Followers

Tuesday, October 5, 2021

05 October 2021
*18


16:22 WW8II-BRUCE: Solar flux 84, A-index 6, K-index 1

16:23 WW8II-BRUCE: Magnetometer @1600ut @75.2W 108nt, @137.2W 98.6nt

16:23 WW8II-BRUCE: Solar wind @1600utc was 310km/s, PHI 122, Density 10.18p/cm3

16:24 WW8II-BRUCE: solar activity last 24 hr: 4 new events the max was B2.12, and current is B1.5

16:27 WW8II-BRUCE: Lightning pretty quiet a little Eastern S.C. and NE Florida

16:37 WW8II-BRUCE: Solar noon for W4DEX: 1710ut, WW8II 1722ut, KG0VL 1757ut, K0AWU 1803ut

16:56 WW8II-BRUCE: Solar wind @ 1640ut was 307km/s, PHI 117, Density 

16:57 WW8II-BRUCE: OK group thinking hat on what is different today from yesterday ???

16:56 WW8II-BRUCE: Magnetometer @1640ut @75.2W 108nt, @137.2W 102nt


CW Reports:
KG0VL-JEFF: 2 minute cw schedule: WW8II 1640, KGØVL 1642, KØAWU 1644, K5HFG 1646, WY3T 1648, K4FI 1650, W4DEX 1652

16:42 W4DEX-DEX: WW8II CW not heard, brief visual detection down at least 10 dB weaker than yesterday

16:42 K4FI-DOUG: WW8II No copy

16:44 K0AWU-BILL: KG0VL START 40db, 38db, 38db, 38db, at 1 min 38db, 39db, 40db, 34db, at END 38db

16:44 K4FI-DOUG: KG0VL No copy

16:44 WY3T-TIM: WW8II cw no copy/detect

16:44 W4DEX-DEX: KG0VL CW no signal detected

16:45 WY3T-TIM: KG0VL cw no copy/detect

16:45 K4FI-DOUG: K0AWU No copy

16:46 W4DEX-DEX: K0AWU CW no signal detected

16:46 WW8II-BRUCE: KG0VL real weak start 3db 15 sec 4db, 5, 1, 1min 0, 2, 0, 2, EOT 0

16:46 KG0VL-JEFF: WW8II: very weak and just above the noise, but was able to copy nearly the full two-minute transmission.

16:46 WW8II-BRUCE: K0AWU NO detect any signal

16:46 WY3T-TIM: K0AWU cw no copy/detect

16:47 WW8II-BRUCE: K5HFG no signal detected

16:47 K4FI-DOUG: K5HFG No copy

16:48 W4DEX-DEX: K5HFG CW no signal detected

16:48 K0AWU-BILL: K5HFG -- Nothing heard or detected with SpecLab

16:48 WY3T-TIM: K5HFG cw no copy/detect

16:48 KG0VL-JEFF: KØAWU: strong cw signal 559-569. Similar returns on the TX antenna as well.

16:49 KG0VL-JEFF: No copy from K5HFG

16:50 K0AWU-BILL: WY3T -- Nothing heard or detected with SpecLab

16:50 WW8II-BRUCE: WY3T NO signal detected

16:50 W4DEX-DEX: WY3T CW barely heard, visual detection only during last min

16:50 K4FI-DOUG: WY3T Very weak on SL, disappeared after first 45, No audio

16:50 KP2AE-JOE: wy3t popped up 419 at 1min mark

16:50 WA4LDU-JOE: WY3T CW no copy but good trace in spec lab

16:51 KG0VL-JEFF: No copy from WY3T

16:51 W4DEX-DEX: K4FI CW peak 589, fast 20 dB fade

16:51 KP2AE-JOE: k4fi 589-549 some qsb

16:52 WW8II-BRUCE: K4FI NO signal detected

16:52 WY3T-TIM: K4FI cw no copy but detected most of the transmission

16:52 K0AWU-BILL: K4FI -- Nothing heard or detected with SpecLab

16:52 WA4LDU-JOE: K4FI cw 599

16:52 KG0VL-JEFF: No copy from K4FI

16:53 KP2AE-JOE: w4dex 599-539 qsb

16:54 K4FI-DOUG: W4DEX 589 first minute, 579 second minute.

16:54 K0AWU-BILL: W4DEX -- Nothing heard or detected with SpecLab

16:54 WY3T-TIM: W4DEX cw 339, 4, 6, 5, 5, 1, 0, 1, 6 db > nf at eot

16:54 KG0VL-JEFF: No copy from W4DEX

16:54 WA4LDU-JOE: W4DEX cw 579 steady

16:54 K5HFG-DON: NO stations detected here today

16:55 WW8II-BRUCE: W4DEX start 1db det. 15sec 3db, 4, 4, 1min 3db, 5, 3, 1, 2min EOT 3db

Received at W4DEX:


SSB Reports:
16:28 WW8II-BRUCE: I will call on SSB @ 1630ut

16:31 KG0VL-JEFF: No SSB heard Bruce

16:31 WW8II-BRUCE: NO response heard

16:33 W4DEX-DEX: KP2AE and K4FI SSB very good signal

16:38 K0AWU-BILL: KG0VL -- Start S5-6 SSB ended S2 SSB

16:39 WW8II-BRUCE: I was listening to the NW and heard NO SSB from KG0VL or K0AWU

16:40 KG0VL-JEFF: KØAWU up to 56 on SSB with qsb and fades.

16:42 K0AWU-BILL: WW8II -- START nothing -- BUMMER -- Nothing heard or detected with SpecLab

16:56 W4DEX-DEX: WA4LDU SSB S5 with some QSB

16:54 WY3T-TIM: Heard no SSB today, 73s to all






16:20: *** STARTED LOGGING *** 1899 kHz Mid-day Prop Test

16:20: *** NET OPENED *** 1899 kHz Mid-day Prop Test

16:20: *** K5HFG is now online ***

16:21: *** KP2AE is now online ***

16:22: *** WW8II is now online ***

16:22 WW8II-BRUCE: Solar flux 84, A-index 6, K-index 1

16:23 WW8II-BRUCE: Magnetometer @1600ut @75.2W 108nt, @137.2W 98.6nt

16:23 WW8II-BRUCE: Solar wind @1600utc was 310km/s, PHI 122, Density 10.18p/cm3

16:24 WW8II-BRUCE: solar activity last 24 hr: 4 new events the max was B2.12, and current is B1.5

16:25 WW8II-BRUCE: I am hearing faint signals in the noise unable to determine who or what

16:25 WW8II-BRUCE: Noise today SSb S6 and CW S2

16:26: *** KG0VL is now online ***

16:27 WW8II-BRUCE: Lightning pretty quiet a little Eastren S.C. and NE Florida

16:28 WW8II-BRUCE: I will call on SSB @ 1630ut

16:29: *** K4FI is now online ***

16:30: *** WY3T is now online ***

16:30: *** K0AWU is now online ***

16:31 K0AWU-BILL: 61deg clear -- Noise floor S3 SSB and S1 CW -- Inverted Vee

16:31 KG0VL-JEFF: No ssb heard Bruce

16:31 WW8II-BRUCE: NO response heard

16:31 K0AWU-BILL: I WILL NOT be QRV tomorrow --- medical conflict --- routine

16:33 WW8II-BRUCE: Local WX 65 deg 89% humidity cloudy and ground is wet suppose to rain more later today

16:33 WW8II-BRUCE: RR Bill

16:33 W4DEX-DEX: KP2AE and K4FI SSB very good signal

16:34 WY3T-TIM: 86 F overcast . . . .noise S4 SSB / S2 CW . . .-117 dbm noise floor . . . occasional light static lightning crash

16:35 KG0VL-JEFF: 2 minute cw schedule: WW8II 1640, KGØVL 1642, KØAWU 1644, K5HFG 1646, WY3T 1648, K4FI 1650, W4DEX 1652

16:37 WW8II-BRUCE: Solar noon for W4DEX: 1710ut, WW8II 1722ut, KG0VL 1757ut , K0AWU 1803ut just interesting

16:38 W4DEX-DEX: Intermittent weak tuner right in middle of SSB

16:38 K0AWU-BILL: KG0VL -- Start S5-6 SSB ended S2 SSB

16:39 WW8II-BRUCE: OK ready to start the 2 min CW @1640 this frequency no off set

16:39 WW8II-BRUCE: I was listening to the NW and heard NO SSB from KG0VL or K0AWU

16:40 KG0VL-JEFF: KØAWU up to 56 on ssb with qsb and fades.

16:42 K0AWU-BILL: WW8II -- START nothing -- BUMMER -- Nothing heard or detected with SpecLab

16:42 W4DEX-DEX: WW8II CW not heard, brief visual detection down at least 10 dB weaker than yesterday

16:42 K4FI-DOUG: WW8II No copy

16:44 K0AWU-BILL: KG0VL START 40db, 38db, 38db, 38db, at 1 min 38db, 39db, 40db, 34db, at END 38db

16:44 K4FI-DOUG: KG0VL No copy

16:44 WY3T-TIM: WW8II cw no copy/detect

16:44 W4DEX-DEX: KG0VL CW no signal detected

16:45 WY3T-TIM: KG0VL cw no copy/detect

16:45 K4FI-DOUG: K0AWU No copy

16:46: *** WA4LDU is now online ***

16:46 W4DEX-DEX: K0AWU CW no signal detected

16:46 WW8II-BRUCE: KG0VL real weak start 3db 15 sec 4db, 5, 1, 1min 0, 2, 0, 2, EOT 0

16:46 KG0VL-JEFF: WW8II: very weak and just above the noise, but was able to copy nearly the full two minute transmission.

16:46 WW8II-BRUCE: K0AWU NO detect any signal

16:46 WY3T-TIM: K0AWU cw no copy/detect

16:47 WW8II-BRUCE: K5HFG no signal detected

16:47 K4FI-DOUG: K5HFG No copy

16:48 W4DEX-DEX: K5HFG CW no signal detected

16:48 K0AWU-BILL: K5HFG -- Nothing heard or detected with SpecLab

16:48 WY3T-TIM: K5HFG cw no copy/detect

16:48 KG0VL-JEFF: KØAWU: strong cw signal 559-569. Similar returns on the TX anenna as well.

16:49 KG0VL-JEFF: No copy from K5HFG

16:50 K0AWU-BILL: WY3T -- Nothing heard or detected with SpecLab

16:50 WW8II-BRUCE: WY3T NO signal detected

16:50 W4DEX-DEX: WY3T CW barely heard, visual detection only during last min

16:50 K4FI-DOUG: WY3T Very weak on SL,disappeared after first 45, No audio

16:50 KP2AE-JOE: wy3t poped up 419 at 1min mark

16:50 WA4LDU-JOE: WY3T CW no copy but good trace in spec lab

16:51 KG0VL-JEFF: No copy from WY3T

16:51 W4DEX-DEX: K4FI CW peak 589, fast 20 dB fade

16:51 KP2AE-JOE: k4fi 589-549 some qsb

16:52 WW8II-BRUCE: K4FI NO signal detected

16:52 WY3T-TIM: K4FI cw no copy but detected most of the transmission

16:52 K0AWU-BILL: K4FI -- Nothing heard or detected with SpecLab

16:52 WA4LDU-JOE: K4FI cw 599

16:52 KG0VL-JEFF: No copy from K4FI

16:53 KP2AE-JOE: w4dex 599-539 qsb

16:54 K4FI-DOUG: W4DEX 589 first minute, 579 second minute.

16:54 K0AWU-BILL: W4DEX -- Nothing heard or detected with SpecLab

16:54 WY3T-TIM: W4DEX cw 339, 4, 6, 5, 5, 1, 0, 1, 6 db > nf at eot

16:54 KG0VL-JEFF: No copy from W4DEX

16:54 WA4LDU-JOE: W4DEX cw 579 steady

16:54 K5HFG-DON: NO stations detected here today

16:54 WY3T-TIM: Heard no SSB today, 73s to all

16:55: *** WY3T is now offline ***

16:55 WW8II-BRUCE: W4DEX start 1db det. 15sec 3db, 4, 4, 1min 3db, 5, 3, 1, 2min EOT 3db

16:56 WW8II-BRUCE: Magnetometer @1640ut @75.2W 108nt, @137.2W 102nt

16:56 W4DEX-DEX: WA4LDU SSB S5 with some QSB

16:56 WW8II-BRUCE: Solar wind @ 1640ut was 307km/s, PHI 117, Density 8.68p/cm3

16:57 KG0VL-JEFF: 73 everyone

16:57 K5HFG-DON: 73 guys, CUL

16:57 WW8II-BRUCE: OK group thinking hat on what is different today from yeasterday ???

16:58: *** K5HFG is now offline ***

16:58 WW8II-BRUCE: copy logs now

16:58: *** K0AWU is now offline ***

17:00 WW8II-BRUCE: Logs all saved CU all tomorrow should be on late tonight WX permitting

17:00 WW8II-BRUCE: 73

17:01: *** WW8II is now offline ***

17:02: *** KG0VL is now offline ***

17:05: *** KP2AE is now offline ***

17:07: *** STOPPED LOGGING *** 1899 kHz Mid-day Prop Test

17:07: *** NET CLOSED *** 1899 kHz Mid-day Prop Test

No comments:

Post a Comment